WordPress 4.4 „Clifford”

Pojawiła się nowa wersja WordPress’a – każdy może już aktualizować. Poniżej krótki film przedstawiający w skrócie nowe możliwości:

ARVE Error: No oembed src detected

ARVE Error: No oembed src detected

ARVE Error: Need Provider and ID to build iframe src.

Subscribe
Powiadom o
guest

0 komentarzy
Inline Feedbacks
View all comments